Мицубиси 205 сталкнулся с проблемой отказал блок управления фрезой может кто что посоветует

Перейти к полной версии/Вернуться
5 сообщений

Вопросы задавать можно только после регистрации. Войдите или зарегистрируйтесь, пожалуйста.

Россия
: Уфа
21.04.2019 - 17:18
: 5

Здравствуйте.у меня мицубиси 205 сталкнулся с проблемой отказал блок управления фрезой может кто что посоветует


Россия
: Алтайский край
04.03.2015 - 08:32
: 13

Игорь извини, что я влез в твою тему, но у меня похожая теперь ситуация. Может есть на форуме башковитые электронщики, которые понимают, что куда и как. В общем проблема такая, приобрёл я себе щенка немецкой породы, подрос, я его посадил на цепь, делать на цепи особо не хрен, а рядом стоял культиватор, вот он шибко им и заинтересовался. В общем оторвал все провода от культиватора, мало оторвал сгрыз все что по зубам. От штекера в обще ничего не осталося. И вот вопрос как теперь женить трактор с культиватором. Нужна схема. Плиз, кто, что, может подсказать?

Petr22RUS

Россия
: Алтайский край
04.03.2015 - 08:32
: 13

К стати у меня тоже мицубиси 205.

Petr22RUS

kWI
россия
: Бирск
22.10.2014 - 13:00
: 227

Как Вы смогли определить что у Вас вышел блок??? Я занимаюсь ремонтом блоков автоматики МАС, МАЗ и т.п. чтобы определить что блок не исправен необходимо при наличии приборов и заведенном тракторе потратить минимум 30 минут времени для проверки только основных функций. При этом необходимо знать методику проверки. Советую посмотреть ветки Гидравлика японских минитракторов и ветку Система электроники МАС ее неисправности их устранение, схемы электроники. я там описывал подробно как определить неисправность находится она в мех части или в электрической. А потом опишите признаки неисправности возможно я Вам смогу помочь при условии если вы умеете держать паяльник и делать простейшие измерения.

Россия
: Алтайский край
04.03.2015 - 08:32
: 13

Добрый вечер, заказал провод на культиватор с востока, на прошлой недели пришел. Подсоединил но нарисовалась новая проблема, она и раньше иногда была лечилась доливом гидравлического масла. Вообщем отказала гидравлика и не в какую, лампочки не мигают, зум не писщит. Меняю местами разьемы солинойдов и тогда одним тумблером навеска подымается и неболее. Меняю разьемы на место то этим же тумблером навеска опускается. У меня стоит два солинойда. И никакие рычаги, крутилки не реагируют. Сегодня слил все масло, заменил фильтор, залил новое масло и не хрена. Что за хрень, плюсы на солинойды приходят, предохранители целые.

Petr22RUS

Самые популярные темы

Топ20 в других разделах