Ребята у меня экскаватор мтз-то49. Проблема в гидравлике.


7 сообщений
05.05.2014 - 12:11
: 4

Привет всем.Ребята у меня экскаватор мтз-то49.Проблема в гидравлике.Схема такая -от насоса нш32 работали два распреда-один с клапаном другой без.Накрылся распределитель без клапана--нумерация на нем не понятная.Пошел в магазин купил 3/3-поставил.Вроде гидравлика заработала-но хуже чем раньше--медленней а потом и вовсе еле -еле.Думал накрылся второй распред-купил новый 3/2-поставил также.Заменил три насоса-также.Родная схема такая-от насоса тройник на два распреда-3/2-222 и на 3/3-444 от них слив в общий бак.Искал схему подключения в интернете-вроде все так,но при работе есть ощущение что поток масла переливается на одном-когда работаешь на другом.Путем эксперимента взял поставил заглушку на подаче на тройнике что идет на 3/3-444-и эврика передняя навеска заработала в нормальном режиме от 3/2-222.Но как только подсоединю 3/3-444 задние лапы и поворот все работает в половину медленней. Обьястните пожалуйста что не так с задним новым распредом 3/3-444.Почему он получается переливает масло в гидробак?Да они еще соединены тонкой трубкой но регулятора пахоты в тракторе нет-короче не пойму что не так.

Файлы: 
  • dsc07676.jpg

Аватар пользователя ламич
россия
: московская обл. Волоколамск
25.01.2012 - 19:25
: 1752

Была такая беда, нашли причину в распреде тот что отвечает за поворот стрелы 3\3-444 на нашем распреде клапан был зажат втулкой так вот эту втулку расшлёпало и клапан не стал держать, после замены втулки встало всё на свои места. Посмотри может клапан не дожат. И ещё трубка тонкая с переднего распреда должна идти на слив в бак так у нас было.

05.05.2014 - 12:11
: 4

Спс что откликнулся-но до этого распреда стоял старый без номера и настройки переливного клапана там не было-была тупо заглушка--следовательно тот распред был типа 3/3-единственный из серии который не имеет своего клапана и работает в паре с 3/2. Я прочитал на форуме на 78 стронице что парни в том распреде глушили преливной канал штуцером--но я не допер почему--может причина в самом новом распреде 3/3??? Хотя в принципе я понял твой вариант--завтра попробую.Да к стати со старым задним распредом эта маленькая трубка перемыкала два распреда--но в бак не шла-не понятно почему-но все работало.А в вашем случае малая трубка не смыкалась с задним распредом 3/3-444???

Аватар пользователя ламич
россия
: московская обл. Волоколамск
25.01.2012 - 19:25
: 1752

Нет не смыкалась, трубка шла прямо в бак,это точно так как тракторист только капал а мне приходилось ремонтировать,и вот когда трубка лопнула то этот горе-тракторист ничего не придумал как её заглушить но при этом перестал нормально работать передний распред(медленно поднимал кун) и начало греться масло, после того как всё восстановил всё заработало. Ну как то так. Завтра посмотрю марку распреда что на переду стоял.

05.05.2014 - 12:11
: 4

Слушай если тебе не лень глянь маркировки на двух распредах и нарисуй примерно схему их подключения.Быть может моя проблема где-то напутана в цифрах рас-лей-и теперь необходима другая схема подключения.СПС.

Россия
: Камчатский край
12.02.2013 - 14:33
: 1780

Андрей Иванович,нашли проблему?Завалялась схема соединения распредов 3/3 и 3/2 отправляю,если что пиши в личку ,система знакома попробуем разобраться.

Файлы: 
  • shema6.png
Аватар пользователя molsukev
10.05.2014 - 23:23
: 1

спасибо, мне помогло