Не могу подключить МР-100 на юмз эсковатор, стаял Р-100 распределитель. Фото.

Перейти к полной версии/Вернуться
7 сообщений

Вопросы задавать можно только после регистрации. Войдите или зарегистрируйтесь, пожалуйста.

Lietuva
: Vilnius
30.06.2019 - 13:48
: 4

Добрый день. Помогите пожалуйста. Не могу подключить МР-100 на юмз эсковатор, стаял Р-100 распределитель. Теперь при включении насоса нш-100 трактор чуть не глохнет, работает под нагрузкой. Вот схема теперешнего подключения. Много что перепробовал, то не поднимает стрелу то работает под нагрузкой, подскажите пожалуйста, может кто столкнулся с такой же проблемой.
Спасибо.

Вложение
mr-100.png

назад в СССР
25.01.2016 - 01:35
: 4871

А где выходы на третью секцию? С лицевой стороны вижу выходы только на два потребителя..
Вот вероятно Вы и запутались во входах-выходах третьей секции. Что там сложного то? Не пойму..

1. Подключить масляную магистраль к одному входу со стороны клапана давления... Поскольку все три золотника стоят в нейтральном положении - масло с распреда на слив в гидробак - потечет только из одного отверстия..
Включив привод НШ - увидите "выход" идущий на слив с распреда в гидробак. Подключили слив.
Далее...если НШ 100 включен и мотор работает без нагрузки.. Начинаем подключать потребители...
Шевельнул какой то рычаг в какое то положение - потекло масло из отверстия распреда..
Подключаем к нему один канал гидроцилиндра.. к примеру на подъем основной стрелы..
Теперь уже этот же рычажок - тянем в противоположном направлении...и уже к другому каналу гидроцилиндра подключаем ..к примеру на "опускание" основной стрелы..
Вот точно также подключаете две оставшиеся секции распреда..
Что в этом такого сложного..?

Кто не рискует тот не пьет шампанское ;-)

Lietuva
: Vilnius
30.06.2019 - 13:48
: 4

Большое спасибо за ответ. К цилиндром всё подключено хорошо, поскольку стрела работает хорошо, только в халастую трактор работает под нагрузкой. Третья секция с саде. Пробовал подключать слив с права а слева заглушить, трактор работает красиво но ниподнимает. Также пробавал два слива в бак, работает хорошо, но тоже ниподнимает. Я уже начинаю думать что распределитель бракованый.

назад в СССР
25.01.2016 - 01:35
: 4871

Сразу же за каналом давления...ниже где у Вас заглушка стоит - в этом месте должен быть слив в гидробак...

Получается что есть разновидность этих распредов..
МР 100.3.00 - на слив одна магистраль...
а у
МР 100.3.000-01 - два канала слива..
Проверьте марку на своем распреде..

Кто не рискует тот не пьет шампанское ;-)

Lietuva
: Vilnius
30.06.2019 - 13:48
: 4

Марка МР100.3.000-01. С двумя сливами. Сегодня пробовал с правой стороны убрать заглушку и пустить в бак, а с левой поставить заглушку. Трактор работает красиво когда включаю НШ, но нечего не поднимается, выкрутил заглушку с лева и снова попробовал в включить НШ, работает красива и с левого слива масло нетекёт при включенном НШ, когда трогаешь любой рычаг распреда от туда выгоняет масло. Что может быть ешщё не так?

назад в СССР
25.01.2016 - 01:35
: 4871

И вам..доброго времени суток.. wink

Tadas пишет:

Сегодня пробовал с правой стороны убрать заглушку и пустить в бак, а с левой поставить заглушку.

А кто Вам сказал..что на каком то канале слива из двух - нужна заглушка? Если завод изготовил в распреде два канала слива - значит выхода слива нужно параллелить в одну магистраль слива что идет в гидробак..
Вот подтверждение моих слов..достаточно лишь вчитаться в смысл написанного в скриншоте.. Кстати, как думаете,где я беру эти картинки, чтобы показать их Вам? wink

Tadas пишет:

Сегодня пробовал с правой стороны убрать заглушку и пустить в бак, а с левой поставить заглушку. Трактор работает красиво когда включаю НШ, но нечего не поднимается,

А если допустить такую мысль: что пока идет процесс поиска правильного подключения распреда..
в клапане давления под шарик попала мусоринка... вот и не поднимает.. Может такое быть? Может.

Tadas пишет:

выкрутил заглушку с лева и снова попробовал в включить НШ, работает красива и с левого слива масло нетекёт при включенном НШ, когда трогаешь любой рычаг распреда от туда выгоняет масло.

А куда же тогда НШ масло качает, если оно нигде не течет...пока рычаг не тронешь? Корпус НШ не лопнул еще от перенапряга избыточного давления? shok

Tadas пишет:

Что может быть ешщё не так?

Читайте в самом начале.
1. Каналы слива глушить не надо.
2. Оба сливных канала - запараллелить и свести в одну магистраль слива
3. проверить клапана ..давления и перепускной в распределителе на предмет технического мусора или заедания..

Кто не рискует тот не пьет шампанское ;-)

Lietuva
: Vilnius
30.06.2019 - 13:48
: 4

Я первым делом когда неподнимала с мотрел клапан, а также при первом подключении 2 слива пускал в бак по схеме с нета тогда неподнимает, чистка клапана непомагла. Тогда начал играться с заглушкой, поскольку следующего потребителя мне нинадо , крутил её справа стрела работает отлично но в халастую большая нагрузка, также пробовал слева работает без нагрузки но стрела неработает. Сегодня буду возвращать старый распред.

Самые популярные темы

Топ20 в других разделах