Нет зарядки на мтз 80 с пускачем на стартер.

Перейти к полной версии/Вернуться


5 сообщений

Вопросы задавать можно только после регистрации. Войдите или зарегистрируйтесь, пожалуйста.

25.10.2019 - 17:19
: 1

Здравствуйте. Подскажите пожалуйста. Нет зарядки на мтз 80 с пускачем на стартер. Гена рабочий, массу выключаешь лампочка зарядки работает-ну гена работает значит, но амперметр зарядку показывает меньше 0, хоть на холостых или на полном газу. Амперметр меняли, гену меняли он рабочий, ну уже просто не знаем что где и как её искать, всё перепробывали. Подскажите.


Аватар пользователя Михаил Сычиков
Россия
: Рязанская область.
23.12.2012 - 21:07
: 6171

Чудес не бывает.

Т-25
ВТЗ-2048А
ЛТЗ-60АБ-10

Россия
12.12.2014 - 17:39
: 1790
Андрей 72рус пишет:

Здравствуйте. Подскажите пожалуйста. Нет зарядки на мтз 80 с пускачем на стартер. Гена рабочий, массу выключаешь лампочка зарядки работает-ну гена работает значит, но амперметр зарядку показывает меньше 0, хоть на холостых или на полном газу. Амперметр меняли, гену меняли он рабочий, ну уже просто не знаем что где и как её искать, всё перепробывали. Подскажите.

у меня на т 40 точно такая песня laugh лампочка горит при отключении массы, амперметр показывает ноль,но акумулятор заряжается отлично - крутит отлично и после месяца эксплуатации ставлю на подзарядку - зарядное показывает что акум на 100% заряжен -он начинает "кипеть" сразу.
Возможно что то с проводами соединяющими приборы ..я забил на показания амперметра пока,главное что а кум заряжается

Россия
: Иваново
13.02.2012 - 22:27
: 11522
Игорек 25. пишет:

Андрей 72рус пишет:

Здравствуйте. Подскажите пожалуйста. Нет зарядки на мтз 80 с пускачем на стартер. Гена рабочий, массу выключаешь лампочка зарядки работает-ну гена работает значит, но амперметр зарядку показывает меньше 0, хоть на холостых или на полном газу. Амперметр меняли, гену меняли он рабочий, ну уже просто не знаем что где и как её искать, всё перепробывали. Подскажите.

у меня на т 40 точно такая песня [изображение] лампочка горит при отключении массы, амперметр показывает ноль,но акумулятор заряжается отлично - крутит отлично и после месяца эксплуатации ставлю на подзарядку - зарядное показывает что акум на 100% заряжен -он начинает "кипеть" сразу.

Возможно что то с проводами соединяющими приборы ..я забил на показания амперметра пока,главное что а кум заряжается

Это как так собственно?...Отключаешь массу-отсоединяешь минусовую клемму аккумулятора с корпусом трактора.....Как может заряжаться аккумулятор?..Как?????!!!....Это примерно как отрезать один провод от лампы накаливания и наблюдать её прекрасное свечение.......(ну и по вышесказанному Андреем..Фары горят при включении массы и незаведённом двигателе?...Горят-хорошо.Заводим двигатель,выключаем массу(снимаем клемму с аккумулятора).Лампы продолжают гореть.Снова хорошо....Может Ваш амперметр неправильно подключен -это раз.Ну и напряжение померить-это два....И обратиться к нормальному специалисту это три(а возможно РАЗ)

Александр я.

РОССИЯ
: Воронежская обл.
20.02.2013 - 21:32
: 1145
Андрей 72рус пишет:

Подскажите.

От генератора (+) идёт к (+) на амперметре, отсюда запитываются и все расходники. С второй клемы амперметра провод идет обычно на (+) на стартере, сюда -же приходит (+) по толстому проводу от аккумулятора. Воб щем провод с второй клемы амперметра должен любыми путями быть подключен к (+) аккумулятора.

Самые популярные темы

Топ20 в других разделах